Follow

> Docker Desktop requires Windows 10 Pro or Enterprise version 15063 to run.

あら、そうなの・・・

Sign in to participate in the conversation
Bookwor.ms / 本の虫

a Mastodon instance for book lovers.